#1 10.07.2019, 21:23
herby_nm Abwesend
Mitglied
Dabei seit: 18.04.2019
Beiträge: 41


Betreff: Neue Batterien gehen nicht in einem Hörgerät
Hallo miteinander,

seid gestern habe ich ein Batterienproblem was sich auch mein Akustiker nicht erklären kann. Ich habe mir einen Satz neuer Batterein "10" (120 Stk Rayovac) ) für meine Hörgeräte Phonak Audeo V70 gekauft. Von diesen Batterien funktioniert keine im linken Hörgerät. Das rechte Hörgerät funktioniert damit einwandfrei. Jetzt kommst, wenn ich jetzt eine Batterie aus einer älteren Bestellung vom selben Hersteller (Rayovac) im linken Hörgerät verwende, funktionioert das einwandfrei. Ich habe die funktionierenden und nichtfunktionierenden Batterien mit der Schieblehre vermessen. Auch die Spannung habe ich gemessen. Sie sind kommplett identisch. Kann sich jemand sowas erklären.
Das linke Hörgerät ist 2 Monate alt, wurde ersetzt bei einer Reparatur.
↑  ↓

#2 10.07.2019, 22:24
Ohrenklempner Anwesend
Mitglied
Dabei seit: 20.02.2015
Beiträge: 1.837


Betreff: Re: Neue Batterien gehen nicht in einem Hörgerät
Würde ich reklamieren und zurück geben. Es kommt selten vor, aber manchmal sind einige Exemplare einer Charge unbrauchbar.
Bei der Spannungsmessung misst du die Leerlaufspannung, quasi unter Null-Last. Die liegt auch bei noch versiegelten Batterien bei über 1 Volt.
Tu mal eine der schlechten Batterien ins Hörgerät, lass sie eine Minute drin, nimm sie flink heraus und miss sofort die Spannung. Wenn die Spannung unter 1 Volt ist und sich langsam erholt, stimmt was mit der Batterie nicht.
Allons-y!
↑  ↓

Seiten (1): 1

Interessantes für Gäste und User ohne Beitrag in den letzten 100 Tagen ...



Alle Zeitangaben in GMT +02:00. Aktuelle Uhrzeit: 12:13.